<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.opptrends.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.opptrends.com/wp-content/uploads/2016/08/fav.png">
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How Do Doctors Identify Dual Diagnosis? | Opptrends 2021</title>
<meta name="description" content="Identifying dual diagnosis, or the occurrence of having both a mental illness and substance use disorder simultaneously requires insight into the genetic" />
<link rel="canonical" href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Do Doctors Identify Dual Diagnosis? | Opptrends 2021" />
<meta property="og:description" content="Identifying dual diagnosis, or the occurrence of having both a mental illness and substance use disorder simultaneously requires insight into the genetic" />
<meta property="og:url" content="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/" />
<meta property="og:site_name" content="Opptrends 2021" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100011604812771" />
<meta property="article:published_time" content="2021-04-05T11:30:47+00:00" />
<meta property="og:image" content="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="348" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@https://twitter.com/RichardOrland1" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Richard Orland">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.opptrends.com/#organization","name":"OppTrends Magazine","url":"https://www.opptrends.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.opptrends.com/#logo","inLanguage":"en-US","url":"https://www.opptrends.com/wp-content/uploads/2016/10/Logo1-vel.png","width":133,"height":136,"caption":"OppTrends Magazine"},"image":{"@id":"https://www.opptrends.com/#logo"}},{"@type":"WebSite","@id":"https://www.opptrends.com/#website","url":"https://www.opptrends.com/","name":"Opptrends 2021","description":"Technology, Cars, WWE, NFL, NBA and World News","publisher":{"@id":"https://www.opptrends.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.opptrends.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#primaryimage","inLanguage":"en-US","url":"https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis.jpg","width":696,"height":348,"caption":"Source:therecoveryvillage.com"},{"@type":"WebPage","@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#webpage","url":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/","name":"How Do Doctors Identify Dual Diagnosis? | Opptrends 2021","isPartOf":{"@id":"https://www.opptrends.com/#website"},"primaryImageOfPage":{"@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#primaryimage"},"datePublished":"2021-04-05T11:30:47+00:00","dateModified":"2021-04-05T11:30:47+00:00","description":"Identifying dual diagnosis, or the occurrence of having both a mental illness and substance use disorder simultaneously requires insight into the genetic","breadcrumb":{"@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.opptrends.com/","url":"https://www.opptrends.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.opptrends.com/news/health/","url":"https://www.opptrends.com/news/health/","name":"Health"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/","url":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/","name":"How Do Doctors Identify Dual Diagnosis?"}}]},{"@type":"Article","@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#article","isPartOf":{"@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#webpage"},"author":{"@id":"https://www.opptrends.com/#/schema/person/5d28764c07ed5e431970b84584e6f027"},"headline":"How Do Doctors Identify Dual Diagnosis?","datePublished":"2021-04-05T11:30:47+00:00","dateModified":"2021-04-05T11:30:47+00:00","mainEntityOfPage":{"@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.opptrends.com/#organization"},"image":{"@id":"https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#primaryimage"},"keywords":"AA Meetings,Doctor,Dual Diagnosis,Mental Health,mental illness,Self-Medication,treatment","articleSection":"Health","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#respond"]}]},{"@type":"Person","@id":"https://www.opptrends.com/#/schema/person/5d28764c07ed5e431970b84584e6f027","name":"Richard Orland","image":{"@type":"ImageObject","@id":"https://www.opptrends.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a2aee84ecc6ebc77c23574b6d5b45663?s=96&r=g","caption":"Richard Orland"},"description":"Computer and Games Lover from Canada.","sameAs":["https://www.facebook.com/profile.php?id=100011604812771","https://twitter.com/https://twitter.com/RichardOrland1"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Opptrends 2021 &raquo; Feed" href="https://www.opptrends.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opptrends 2021 &raquo; Comments Feed" href="https://www.opptrends.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opptrends 2021 &raquo; How Do Doctors Identify Dual Diagnosis? Comments Feed" href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.opptrends.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='c4wp-public-css'  href='https://www.opptrends.com/wp-content/plugins/wp-captcha//assets/css/c4wp-public.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.opptrends.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.opptrends.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opptrends.com/wp-content/cache/wpfc-minified/keieqptd/c7de6.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.opptrends.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.opptrends.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.opptrends.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/classic_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opptrends.com/wp-content/cache/wpfc-minified/c1cn52l/c7de6.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.opptrends.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.opptrends.com/wp-content/cache/wpfc-minified/frlot8fj/c7de6.css" media="all, print"/>
<link rel="https://api.w.org/" href="https://www.opptrends.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.opptrends.com/wp-json/wp/v2/posts/286095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opptrends.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opptrends.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.opptrends.com/?p=286095' />
<link rel="alternate" type="application/json+oembed" href="https://www.opptrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opptrends.com%2Fhow-do-doctors-identify-dual-diagnosis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opptrends.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opptrends.com%2Fhow-do-doctors-identify-dual-diagnosis%2F&#038;format=xml" />
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.opptrends.com/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.opptrends.com/news/health/",
"name": "Health"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/",
"name": "How Do Doctors Identify Dual Diagnosis?"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-286095 single-format-standard td-standard-pack how-do-doctors-identify-dual-diagnosis global-block-template-1 td-classic-pro single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-277568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-277568"><a href="https://www.opptrends.com/">Home</a></li>
<li id="menu-item-277569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277569"><a href="https://www.opptrends.com/news/technology/">Technology</a></li>
<li id="menu-item-277570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277570"><a href="https://www.opptrends.com/news/business/">Business</a></li>
<li id="menu-item-277571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277571"><a href="https://www.opptrends.com/news/entertainment/">Entertainment</a></li>
<li id="menu-item-277572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277572"><a href="https://www.opptrends.com/news/cars/">Cars</a></li>
<li id="menu-item-277573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277573"><a href="https://www.opptrends.com/news/gaming/">Gaming</a></li>
<li id="menu-item-277574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-277574"><a href="https://www.opptrends.com/news/health/">Health</a></li>
<li id="menu-item-15146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15146"><a href="https://www.opptrends.com/contact/">Contact Us</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.opptrends.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_a00 td_block_template_1">
<style>
/* custom css */
.tdi_1_a00.td-a-rec{
text-align: center;
}.tdi_1_a00 .td-element-style{
z-index: -1;
}.tdi_1_a00.td-a-rec-img{
text-align: left;
}.tdi_1_a00.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1_a00.td-a-rec-img {
text-align: center;
}
}
</style><div id="waldo-tag-10477"></div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.opptrends.com/">
<img src="https://www.opptrends.com/wp-content/uploads/2016/10/logo-opptrends-2016-2.png" alt=""/>
<span class="td-visual-hidden">Opptrends 2021</span>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-277568"><a href="https://www.opptrends.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277569"><a href="https://www.opptrends.com/news/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277570"><a href="https://www.opptrends.com/news/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277571"><a href="https://www.opptrends.com/news/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277572"><a href="https://www.opptrends.com/news/cars/">Cars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-277573"><a href="https://www.opptrends.com/news/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-277574"><a href="https://www.opptrends.com/news/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15146"><a href="https://www.opptrends.com/contact/">Contact Us</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.opptrends.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-286095" class="post-286095 post type-post status-publish format-standard has-post-thumbnail category-health tag-aa-meetings tag-doctor tag-dual-diagnosis tag-mental-health tag-mental-illness tag-self-medication tag-treatment" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.opptrends.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Health" class="entry-crumb" href="https://www.opptrends.com/news/health/">Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">How Do Doctors Identify Dual Diagnosis?</span></div></div>
<ul class="td-category"><li class="entry-category"><a  href="https://www.opptrends.com/news/health/">Health</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">How Do Doctors Identify Dual Diagnosis?</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.opptrends.com/author/ricardo/">Richard Orland</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T13:30:47+02:00" >April 5, 2021</time></span>                                                                <div class="td-post-comments"><a href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><img width="696" height="348" class="entry-thumb" src="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis-696x348.jpg" alt="" title="Dual-Diagnosis"/><figcaption class="wp-caption-text">Source:therecoveryvillage.com</figcaption></figure></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a2dbba399d05fdb6417a2bf91459af1e" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="waldo-tag-10478"></div>
</div>
<p>Identifying dual diagnosis, or the occurrence of having both a mental illness and substance use disorder simultaneously requires insight into the genetic, environmental, and neurobiological implications that reflect an activating relationship between the two disorders. Here we discuss how doctors evaluate these factors and determine whether a dual diagnosis is present on a case-by-case basis.</p>
<h2>Risk Factors of Comorbidities</h2>
<figure id="attachment_286097" aria-describedby="caption-attachment-286097" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-286097" src="https://www.opptrends.com/wp-content/uploads/2021/04/Mental-health-696x489.jpg" alt="" width="696" height="489" srcset="https://www.opptrends.com/wp-content/uploads/2021/04/Mental-health.jpg 696w, https://www.opptrends.com/wp-content/uploads/2021/04/Mental-health-100x70.jpg 100w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-286097" class="wp-caption-text">Source:hrdailyadvisor.blr.com</figcaption></figure>
<p>Research examining the co-occurrence of <a href="https://www.opptrends.com/tips-to-managing-your-mental-health/" target="_blank" rel="noopener">mental health</a> and substance use disorders has yet to discover if one causes the other or if one illness was present before the other. Researchers have theorized three likelihoods behind why both types occur together. The risk factors believed to impact dual diagnosis include genetics, stress, and traumatic experience. Should these underlying factors exist, additional behaviors may create the relational dynamic between mental illness and substance abuse. For example, if a person struggles with anxiety, they may use alcohol for temporary relief. At this stage, it may not be apparent to the user that leaning on mood-altering substances to alleviate symptoms is problematic, but as symptoms worsen, the urge to rely on these destructive behaviors will leave the person more susceptible to developing substance dependency and resulting addiction.</p>
<h2>Self-Medication and Addiction Implications</h2>
<figure id="attachment_286098" aria-describedby="caption-attachment-286098" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-286098" src="https://www.opptrends.com/wp-content/uploads/2021/04/mental-distress-is-self-medication-696x418.jpg" alt="" width="696" height="418" srcset="https://www.opptrends.com/wp-content/uploads/2021/04/mental-distress-is-self-medication.jpg 696w, https://www.opptrends.com/wp-content/uploads/2021/04/mental-distress-is-self-medication-1536x922.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-286098" class="wp-caption-text">Source:helpguide.org</figcaption></figure>
<p>Using substances to alleviate mental distress is self-medication. When this behavior begins, the person only engages in substance usage when feeling overwhelmed; however, the desire to use will grow if the <a href="https://en.wikipedia.org/wiki/Mental_distress#:~:text=Mental%20distress%20(or%20psychological%20distress,or%20out%20of%20the%20ordinary." target="_blank" rel="noopener">mental distress</a> remains untreated. This causes addiction to occur as a byproduct of increased self-medication. The final concept that explains the link is the possibility that substance use may alter the brain and increase susceptibility to mental illness. Dual diagnosis is a chicken-or-egg scenario but is nevertheless supported by research outlining the link between substance use and mental illness. If no clear pathway can be identified by the doctor as to how the two illnesses began, treatment will still commence under the framework of treating the mental distress and substance use tendencies effectively through therapy and detox.</p>
<h2>Dual Diagnosis Treatment Centers</h2>
<figure id="attachment_286099" aria-describedby="caption-attachment-286099" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-286099" src="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis-Treatment-Centers-696x464.jpg" alt="" width="696" height="464" srcset="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis-Treatment-Centers-696x464.jpg 696w, https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis-Treatment-Centers.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-286099" class="wp-caption-text">Source:serenitylightrecovery.com</figcaption></figure>
<p>To treat dual diagnosis, the person needs to abstain from the substances causing harm. It may be necessary to enter into a detox program or dual diagnosis treatment center like <a href="https://www.theedgetreatment.com/">The Edge Treatment</a> to eliminate harmful substances from the body. Following detox, behavioral and cognitive therapy, as well as any appropriate medicine, can address the emotional causes and mental distresses linked to substance abuse tendencies. If a dual diagnosis is determined, doctors will recommend patients go to a treatment center to continue detoxing and gaining therapeutic benefits of treatment for these comorbidities. Further therapeutic treatment may be recommended by doctors concerned with a patient’s long-term commitment to abstinence from substance abuse and addiction recovery. Doctors may recommend that patients enter into a dual diagnosis treatment center at any point of their detox process. Dual diagnosis centers understand the balancing act that mental illness and substance use perform, and by participating in these programs, both sides of the equation will be addressed without oversight. Handling both ends of things is what dual diagnosis patients need to recover effectively. Dual diagnoses are opportunist situations, so the more substantially both aspects of illness are managed, the greater the person’s chances are for a lasting recovery. Leaving either end up to fate is asking for trouble.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a2dbba399d05fdb6417a2bf91459af1e" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="waldo-tag-10479"></div>
</div>
<h2>DBT and AA Meetings</h2>
<figure id="attachment_286100" aria-describedby="caption-attachment-286100" style="width: 696px" class="wp-caption alignnone"><img loading="lazy" class="size-medium wp-image-286100" src="https://www.opptrends.com/wp-content/uploads/2021/04/AAmeeting-696x488.jpg" alt="" width="696" height="488" srcset="https://www.opptrends.com/wp-content/uploads/2021/04/AAmeeting.jpg 696w, https://www.opptrends.com/wp-content/uploads/2021/04/AAmeeting-1536x1078.jpg 1536w, https://www.opptrends.com/wp-content/uploads/2021/04/AAmeeting-100x70.jpg 100w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-286100" class="wp-caption-text">Source:rehabclinicsgroup.com</figcaption></figure>
<p>Some therapeutic modalities are universal approaches to healing, and these may be further recommended by doctors who feel that patients will need consistent aftercare to manage their urges and impulses. One therapy that is frequently recommended for continual well-being for dual diagnosis is Dialectical Behavioral Therapy (DBT). DBT was originally created by Marsha Linehan, who struggled with Borderline Personality Disorder, a mental health disorder that is frequently linked to self-medication and dual diagnosis. DBT teaches a set of skills used to tolerate, manage, and overcome emotional distress.</p>
<p>With the emotional factors effectively handled, urges to lean on problematic substances decrease, thus helping the person maintain stability and continue on with their recovery. Doctors may also recommend that patients go to addiction anonymous meetings to maintain the motivation and support they need to stay committed to their mental wellness and sobriety. Many of these meetings can be found in one’s local community or through online creations of such meetings. Depending on the substance use and relational dynamics involved, different meetings are more suitable for others. Caretakers and affected family members may also benefit from going to meetings through AL-Anon, as these groups share stories of what it’s like to be on the receiving end of a loved one with dual diagnosis. Maintaining adequate social support and personal accountability for dual diagnosis is the maintenance work that’s required to support a lasting recovery.</p>
<h2>Chicken-Or-Egg Scenario and the DSM</h2>
<p>Doctors will diagnose dual diagnosis by first attempting to determine which (if either) illness came to the surface first. Doctors request that patients undergo a detox period to examine further leftover symptoms once the detoxification process is completed.  This method also rules out onsets of mental illness from a specific drug. For instance, psychedelics can bring about psychosis and schizophrenia, implying that these mental issues were not there before the drug exposure. Finding these answers helps doctors rule out whether dual diagnosis is present. The DSM is the traditional standard for diagnosing mental health issues. Specific self-reporting tests may be included as part of the criteria listed for mental health and comorbid conditions, but these participatory aspects depend on the mental conditions the doctor believes play a role in patient distress.</p>
<p>Treating dual diagnosis effectively requires professional understanding of the link between <a href="https://www.who.int/news-room/fact-sheets/detail/mental-disorders#:~:text=Mental%20disorders%20include%3A%20depression%2C%20bipolar,mental%20disorders%20such%20as%20depression." target="_blank" rel="noopener">mental disorders</a> and substance use disorders. Finding approximate causations can help in guiding treatment, but abstaining from substances and partaking in therapy regularly, are the best defenses against episodic reactions. If you or someone you know is struggling with mental health and substance abuse, seek help right away. The earlier you put up a fight, the faster recovery can take place, and the less severe the addiction will become for the person in limbo.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a2dbba399d05fdb6417a2bf91459af1e" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="waldo-tag-10480"></div>
<div id="taboola-below-article-thumbnails"></div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_0a5 td_block_template_1">
<style>
/* custom css */
.tdi_2_0a5.td-a-rec{
text-align: center;
}.tdi_2_0a5 .td-element-style{
z-index: -1;
}.tdi_2_0a5.td-a-rec-img{
text-align: left;
}.tdi_2_0a5.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_2_0a5.td-a-rec-img {
text-align: center;
}
}
</style><div id="taboola-below-article-thumbnails"></div>
</div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.opptrends.com/tag/aa-meetings/">AA Meetings</a></li><li><a href="https://www.opptrends.com/tag/doctor/">Doctor</a></li><li><a href="https://www.opptrends.com/tag/dual-diagnosis/">Dual Diagnosis</a></li><li><a href="https://www.opptrends.com/tag/mental-health/">Mental Health</a></li><li><a href="https://www.opptrends.com/tag/mental-illness/">mental illness</a></li><li><a href="https://www.opptrends.com/tag/self-medication/">Self-Medication</a></li><li><a href="https://www.opptrends.com/tag/treatment/">treatment</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.opptrends.com/why-day-trading-crypto-is-still-profitable/">5 Reasons Why Day Trading Crypto is Still Profitable in 2021</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.opptrends.com/author/ricardo/"><img src="https://secure.gravatar.com/avatar/a2aee84ecc6ebc77c23574b6d5b45663?s=96&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.opptrends.com/author/ricardo/">Richard Orland</a></span></div><div class="td-author-description">Computer and Games Lover from Canada.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/profile.php?id=100011604812771" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/RichardOrland1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Richard Orland"></span><meta itemprop="datePublished" content="2021-04-05T13:30:47+02:00"><meta itemprop="dateModified" content="2021-04-05T13:30:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opptrends.com/wp-content/uploads/2016/10/logo-opptrends-2016-2.png"></span><meta itemprop="name" content="Opptrends 2021"></span><meta itemprop="headline " content="How Do Doctors Identify Dual Diagnosis?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="348"></span>        </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_660 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_660" ><h4 class="td-related-title td-block-title"><a id="tdi_4_5aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_660" href="#">RELATED ARTICLES</a><a id="tdi_5_c6b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_660" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_660 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opptrends.com/talking-custody-why-parents-lose-it/" rel="bookmark" class="td-image-wrap " title="Talking Custody: Why Parents Lose It and How To Get It Back" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Talking Custody: Why Parents Lose It and How To Get It Back" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/03/Talking-Custody-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/talking-custody-why-parents-lose-it/" rel="bookmark" title="Talking Custody: Why Parents Lose It and How To Get It Back">Talking Custody: Why Parents Lose It and How To Get It Back</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opptrends.com/avoiding-workout-injury/" rel="bookmark" class="td-image-wrap " title="10 Tips for Avoiding Workout Injury" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="10 Tips for Avoiding Workout Injury" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/02/Tips-for-Avoiding-Workout-Injury-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/avoiding-workout-injury/" rel="bookmark" title="10 Tips for Avoiding Workout Injury">10 Tips for Avoiding Workout Injury</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opptrends.com/therapy-dogs-improve-mental-physical-health/" rel="bookmark" class="td-image-wrap " title="How Therapy Dogs can Improve Your Mental &#038; Physical Health" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How Therapy Dogs can Improve Your Mental &#038; Physical Health" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/02/How-Therapy-Dogs-can-Improve-Your-Mental-Physical-Health-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/therapy-dogs-improve-mental-physical-health/" rel="bookmark" title="How Therapy Dogs can Improve Your Mental &#038; Physical Health">How Therapy Dogs can Improve Your Mental &#038; Physical Health</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_660" data-td_block_id="tdi_3_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_660" data-td_block_id="tdi_3_660"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/how-do-doctors-identify-dual-diagnosis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.opptrends.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password"  placeholder="Comment:" id="f5df45ebf8"  name="f5df45ebf8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="c4wp-display-captcha-form"><label for="Solve Captcha*">Solve Captcha*</label><input id="c4wp_user_input_captcha" name="c4wp_user_input_captcha" class="c4wp_user_input_captcha" type="text" style="width: 45px;" autocomplete="off" />&nbsp;&nbsp;&#43;&nbsp;&nbsp;80&nbsp;&nbsp;=&nbsp;&nbsp;82<input type="hidden" name="c4wp_random_input_captcha" value="AAs=" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='286095' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget tdi_6_a66 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_6_a66" ><div class="td-block-title-wrap"></div><div id=tdi_6_a66 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/" rel="bookmark" class="td-image-wrap " title="How Do Doctors Identify Dual Diagnosis?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="How Do Doctors Identify Dual Diagnosis?" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/04/Dual-Diagnosis-324x235.jpg"  width="324" height="235" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/" rel="bookmark" title="How Do Doctors Identify Dual Diagnosis?">How Do Doctors Identify Dual Diagnosis?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.opptrends.com/author/ricardo/">Richard Orland</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T13:30:47+02:00" >April 5, 2021</time></span>                <span class="td-module-comments"><a href="https://www.opptrends.com/how-do-doctors-identify-dual-diagnosis/#respond">0</a></span>            </div>
<div class="td-excerpt">
Identifying dual diagnosis, or the occurrence of having both a mental illness and substance use disorder simultaneously requires insight into the genetic, environmental, and...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/why-day-trading-crypto-is-still-profitable/" rel="bookmark" class="td-image-wrap " title="5 Reasons Why Day Trading Crypto is Still Profitable in 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="5 Reasons Why Day Trading Crypto is Still Profitable in 2021" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/04/Why-Day-Trading-Crypto-is-Still-Profitable-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/why-day-trading-crypto-is-still-profitable/" rel="bookmark" title="5 Reasons Why Day Trading Crypto is Still Profitable in 2021">5 Reasons Why Day Trading Crypto is Still Profitable in 2021</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-04T23:00:56+02:00" >April 4, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/taking-care-of-your-dogs-cracked-pads/" rel="bookmark" class="td-image-wrap " title="Is Not Taking Care Of Your Dogs Cracked Pads Really An Issue?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Is Not Taking Care Of Your Dogs Cracked Pads Really An Issue?" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/04/Is-Not-Taking-Care-Of-Your-Dogs-Cracked-Pads-Really-An-Issue-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/taking-care-of-your-dogs-cracked-pads/" rel="bookmark" title="Is Not Taking Care Of Your Dogs Cracked Pads Really An Issue?">Is Not Taking Care Of Your Dogs Cracked Pads Really An...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T15:05:37+02:00" >April 3, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/how-to-failure-proof-your-business/" rel="bookmark" class="td-image-wrap " title="How to Failure-Proof Your Business" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="How to Failure-Proof Your Business" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/04/How-to-Failure-Proof-Your-Business-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/how-to-failure-proof-your-business/" rel="bookmark" title="How to Failure-Proof Your Business">How to Failure-Proof Your Business</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T09:43:23+02:00" >April 2, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/comparison-between-dji-phantom-3-vs-4/" rel="bookmark" class="td-image-wrap " title="A Comparison Between DjI Phantom 3 VS 4" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A Comparison Between DjI Phantom 3 VS 4" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2021/04/DJI-Phantom-3-and-4-100x70.png"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/comparison-between-dji-phantom-3-vs-4/" rel="bookmark" title="A Comparison Between DjI Phantom 3 VS 4">A Comparison Between DjI Phantom 3 VS 4</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-02T09:26:10+02:00" >April 2, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-8" class="td_block_template_1 widget text-8 widget_text">			<div class="textwidget"><div id="waldo-tag-10481"></div>
</div>
</aside><aside id="categories-2" class="td_block_template_1 widget categories-2 widget_categories"><h4 class="block-title"><span>Categories</span></h4>
<ul>
<li class="cat-item cat-item-14177"><a href="https://www.opptrends.com/news/cars/honda/accord/">Accord</a>
</li>
<li class="cat-item cat-item-55129"><a href="https://www.opptrends.com/news/acessories/">Acessories</a>
</li>
<li class="cat-item cat-item-55578"><a href="https://www.opptrends.com/news/agriculture/">Agriculture</a>
</li>
<li class="cat-item cat-item-49049"><a href="https://www.opptrends.com/news/technology/software/android/">Android</a>
</li>
<li class="cat-item cat-item-48350"><a href="https://www.opptrends.com/news/animals/">Animals</a>
</li>
<li class="cat-item cat-item-52861"><a href="https://www.opptrends.com/news/art/">Art</a>
</li>
<li class="cat-item cat-item-57083"><a href="https://www.opptrends.com/news/beauty/">Beauty</a>
</li>
<li class="cat-item cat-item-54905"><a href="https://www.opptrends.com/news/betting/">Betting</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.opptrends.com/news/business/">Business</a>
</li>
<li class="cat-item cat-item-52440"><a href="https://www.opptrends.com/news/buying-guide/">Buying Guide</a>
</li>
<li class="cat-item cat-item-54326"><a href="https://www.opptrends.com/news/cannabis/">Cannabis</a>
</li>
<li class="cat-item cat-item-3463"><a href="https://www.opptrends.com/news/cars/">Cars</a>
</li>
<li class="cat-item cat-item-53157"><a href="https://www.opptrends.com/news/casino/">Casino</a>
</li>
<li class="cat-item cat-item-53632"><a href="https://www.opptrends.com/news/cbd/">CBD</a>
</li>
<li class="cat-item cat-item-52905"><a href="https://www.opptrends.com/news/celebs/">Celebs</a>
</li>
<li class="cat-item cat-item-56103"><a href="https://www.opptrends.com/news/computing/">Computing</a>
</li>
<li class="cat-item cat-item-58248"><a href="https://www.opptrends.com/news/coronavirus/">Coronavirus</a>
</li>
<li class="cat-item cat-item-49468"><a href="https://www.opptrends.com/news/couple-time/">Couple Time</a>
</li>
<li class="cat-item cat-item-47552"><a href="https://www.opptrends.com/news/entertainment/net-worth/dan-marino/">Dan Marino</a>
</li>
<li class="cat-item cat-item-9858"><a href="https://www.opptrends.com/news/gaming/darksiders/">Darksiders</a>
</li>
<li class="cat-item cat-item-47533"><a href="https://www.opptrends.com/news/entertainment/net-worth/dj-khaled/">DJ Khaled</a>
</li>
<li class="cat-item cat-item-53096"><a href="https://www.opptrends.com/news/economy/">Economy</a>
</li>
<li class="cat-item cat-item-48254"><a href="https://www.opptrends.com/news/education/">Education</a>
</li>
<li class="cat-item cat-item-3491"><a href="https://www.opptrends.com/news/entertainment/">Entertainment</a>
</li>
<li class="cat-item cat-item-52074"><a href="https://www.opptrends.com/news/environment/">Environment</a>
</li>
<li class="cat-item cat-item-52256"><a href="https://www.opptrends.com/news/fashion/">Fashion</a>
</li>
<li class="cat-item cat-item-52994"><a href="https://www.opptrends.com/news/finance/">Finance</a>
</li>
<li class="cat-item cat-item-49513"><a href="https://www.opptrends.com/news/food/">Food</a>
</li>
<li class="cat-item cat-item-1284"><a href="https://www.opptrends.com/news/from-the-web/">From The Press</a>
</li>
<li class="cat-item cat-item-9872"><a href="https://www.opptrends.com/news/fun/">FUN</a>
</li>
<li class="cat-item cat-item-56395"><a href="https://www.opptrends.com/news/gambling/">Gambling</a>
</li>
<li class="cat-item cat-item-56308"><a href="https://www.opptrends.com/news/games/">Games</a>
</li>
<li class="cat-item cat-item-3461"><a href="https://www.opptrends.com/news/gaming/" title="Video and Mobile games, consoles news">Gaming</a>
</li>
<li class="cat-item cat-item-47556"><a href="https://www.opptrends.com/news/entertainment/net-worth/gwen-stefani/">Gwen Stefani</a>
</li>
<li class="cat-item cat-item-9823"><a href="https://www.opptrends.com/news/health/">Health</a>
</li>
<li class="cat-item cat-item-9859"><a href="https://www.opptrends.com/news/entertainment/tv-show/high-school-dxd/">High School DxD</a>
</li>
<li class="cat-item cat-item-47737"><a href="https://www.opptrends.com/news/home-garden/">Home &amp; Garden</a>
</li>
<li class="cat-item cat-item-14176"><a href="https://www.opptrends.com/news/cars/honda/">Honda</a>
</li>
<li class="cat-item cat-item-52659"><a href="https://www.opptrends.com/news/how-to/">How To&#8230;.</a>
</li>
<li class="cat-item cat-item-56471"><a href="https://www.opptrends.com/news/humanity/">Humanity</a>
</li>
<li class="cat-item cat-item-55571"><a href="https://www.opptrends.com/news/insurance/">Insurance</a>
</li>
<li class="cat-item cat-item-56289"><a href="https://www.opptrends.com/news/internet/">Internet</a>
</li>
<li class="cat-item cat-item-49050"><a href="https://www.opptrends.com/news/technology/software/ios/">IOS</a>
</li>
<li class="cat-item cat-item-47524"><a href="https://www.opptrends.com/news/entertainment/net-worth/john-cena/">John Cena</a>
</li>
<li class="cat-item cat-item-53834"><a href="https://www.opptrends.com/news/kids/">Kids</a>
</li>
<li class="cat-item cat-item-56694"><a href="https://www.opptrends.com/news/law/">Law</a>
</li>
<li class="cat-item cat-item-47562"><a href="https://www.opptrends.com/news/entertainment/net-worth/lea-michele/">Lea Michele</a>
</li>
<li class="cat-item cat-item-55692"><a href="https://www.opptrends.com/news/life/">Life</a>
</li>
<li class="cat-item cat-item-36484"><a href="https://www.opptrends.com/news/lists/">Lists</a>
</li>
<li class="cat-item cat-item-10084"><a href="https://www.opptrends.com/news/man/">Man</a>
</li>
<li class="cat-item cat-item-53688"><a href="https://www.opptrends.com/news/marketing/">Marketing</a>
</li>
<li class="cat-item cat-item-2924"><a href="https://www.opptrends.com/news/markets/">Markets</a>
</li>
<li class="cat-item cat-item-47520"><a href="https://www.opptrends.com/news/entertainment/tv-show/marty-lagina/">Marty Lagina</a>
</li>
<li class="cat-item cat-item-47514"><a href="https://www.opptrends.com/news/entertainment/net-worth/megyn-kelly/">Megyn Kelly</a>
</li>
<li class="cat-item cat-item-56581"><a href="https://www.opptrends.com/news/movie/">Movie</a>
</li>
<li class="cat-item cat-item-9657"><a href="https://www.opptrends.com/news/entertainment/movies/">Movies</a>
</li>
<li class="cat-item cat-item-51033"><a href="https://www.opptrends.com/news/music/">Music</a>
</li>
<li class="cat-item cat-item-47486"><a href="https://www.opptrends.com/news/entertainment/net-worth/">Net Worth</a>
</li>
<li class="cat-item cat-item-51488"><a href="https://www.opptrends.com/news/news/">News</a>
</li>
<li class="cat-item cat-item-9857"><a href="https://www.opptrends.com/news/entertainment/tv-show/no-game-no-life/">No Game No Life</a>
</li>
<li class="cat-item cat-item-52678"><a href="https://www.opptrends.com/news/parenting/">Parenting</a>
</li>
<li class="cat-item cat-item-47527"><a href="https://www.opptrends.com/news/entertainment/net-worth/philip-defranco/">Philip DeFranco</a>
</li>
<li class="cat-item cat-item-47491"><a href="https://www.opptrends.com/news/entertainment/pitbull/">Pitbull</a>
</li>
<li class="cat-item cat-item-2923"><a href="https://www.opptrends.com/news/politics/">Politics</a>
</li>
<li class="cat-item cat-item-53280"><a href="https://www.opptrends.com/news/relationship/">Relationship</a>
</li>
<li class="cat-item cat-item-47574"><a href="https://www.opptrends.com/news/entertainment/net-worth/remy-ma/">Remy Ma</a>
</li>
<li class="cat-item cat-item-51539"><a href="https://www.opptrends.com/news/safety/">Safety</a>
</li>
<li class="cat-item cat-item-53034"><a href="https://www.opptrends.com/news/sex/">Sex</a>
</li>
<li class="cat-item cat-item-9765"><a href="https://www.opptrends.com/news/technology/software/">Software</a>
</li>
<li class="cat-item cat-item-5031"><a href="https://www.opptrends.com/news/sponsor/">Sponsor</a>
</li>
<li class="cat-item cat-item-3632"><a href="https://www.opptrends.com/news/sport/">Sport</a>
</li>
<li class="cat-item cat-item-47920"><a href="https://www.opptrends.com/news/style/">Style</a>
</li>
<li class="cat-item cat-item-9826"><a href="https://www.opptrends.com/news/entertainment/tv-show/sword-art-online/">Sword Art Online</a>
</li>
<li class="cat-item cat-item-48903"><a href="https://www.opptrends.com/news/entertainment/net-worth/tana-mongeau-net-worth/">Tana Mongeau</a>
</li>
<li class="cat-item cat-item-2901"><a href="https://www.opptrends.com/news/technology/">Technology</a>
</li>
<li class="cat-item cat-item-11333"><a href="https://www.opptrends.com/news/entertainment/tv-show/the-ranch/">The Ranch</a>
</li>
<li class="cat-item cat-item-52819"><a href="https://www.opptrends.com/news/tips/">Tips</a>
</li>
<li class="cat-item cat-item-48452"><a href="https://www.opptrends.com/news/travel/">Travel</a>
</li>
<li class="cat-item cat-item-9825"><a href="https://www.opptrends.com/news/entertainment/tv-show/">TV Show</a>
</li>
<li class="cat-item cat-item-9864"><a href="https://www.opptrends.com/news/entertainment/tv-show/vikings/">Vikings</a>
</li>
<li class="cat-item cat-item-9766"><a href="https://www.opptrends.com/news/technology/software/windows/">Windows</a>
</li>
<li class="cat-item cat-item-9865"><a href="https://www.opptrends.com/news/entertainment/wwe/">WWE</a>
</li>
<li class="cat-item cat-item-9658"><a href="https://www.opptrends.com/news/entertainment/movies/zootopia/">Zootopia</a>
</li>
</ul>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.opptrends.com/"><img src="https://www.opptrends.com/wp-content/uploads/2016/10/logo-opptrends-2016-2.png" alt="OppTrends" title="OppTrends"/></a></div><div class="footer-text-wrap">OppTrends.com - General News Magazine 
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#afc4ddced9c6dbd5ccc58ff4cedbf28fc8c2cec6c381ccc0c2">kravitzcj [at] gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.opptrends.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_8_ab6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_ab6" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_8_ab6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/top-5-equipment-for-grand-canyon-hiking/" rel="bookmark" class="td-image-wrap " title="Top 5 Equipment for Grand Canyon Hiking" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Top 5 Equipment for Grand Canyon Hiking" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2020/01/Equipment-for-Grand-Canyon-Hiking-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/top-5-equipment-for-grand-canyon-hiking/" rel="bookmark" title="Top 5 Equipment for Grand Canyon Hiking">Top 5 Equipment for Grand Canyon Hiking</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-30T11:20:57+01:00" >January 30, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/selecting-the-best-cashmere-scarf-to-highlight-your-wardrobe/" rel="bookmark" class="td-image-wrap " title="Selecting the Best Cashmere Scarf To Highlight Your Wardrobe" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Selecting the Best Cashmere Scarf To Highlight Your Wardrobe" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2019/04/scarf-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/selecting-the-best-cashmere-scarf-to-highlight-your-wardrobe/" rel="bookmark" title="Selecting the Best Cashmere Scarf To Highlight Your Wardrobe">Selecting the Best Cashmere Scarf To Highlight Your Wardrobe</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-19T12:28:29+02:00" >April 19, 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opptrends.com/aj-styles-moving-monday-night-raw-soon/" rel="bookmark" class="td-image-wrap " title="AJ Styles Moving To Monday Night Raw Soon?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="AJ Styles Moving To Raw" title="AJ Styles Moving To Monday Night Raw Soon?" data-type="image_tag" data-img-url="https://www.opptrends.com/wp-content/uploads/2017/03/AJ-Styles-Moving-To-Raw-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opptrends.com/aj-styles-moving-monday-night-raw-soon/" rel="bookmark" title="AJ Styles Moving To Monday Night Raw Soon?">AJ Styles Moving To Monday Night Raw Soon?</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T09:59:27+01:00" >March 16, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_9_610 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_610" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.opptrends.com/news/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">3292</span></a></li><li><a href="https://www.opptrends.com/news/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">2493</span></a></li><li><a href="https://www.opptrends.com/news/technology/"><span class="td-cat-name">Technology</span><span class="td-cat-no">2468</span></a></li><li><a href="https://www.opptrends.com/news/entertainment/"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">2288</span></a></li><li><a href="https://www.opptrends.com/news/cars/"><span class="td-cat-name">Cars</span><span class="td-cat-no">1887</span></a></li><li><a href="https://www.opptrends.com/news/lists/"><span class="td-cat-name">Lists</span><span class="td-cat-no">448</span></a></li><li><a href="https://www.opptrends.com/news/from-the-web/"><span class="td-cat-name">From The Press</span><span class="td-cat-no">334</span></a></li><li><a href="https://www.opptrends.com/news/health/"><span class="td-cat-name">Health</span><span class="td-cat-no">333</span></a></li><li><a href="https://www.opptrends.com/news/gaming/"><span class="td-cat-name">Gaming</span><span class="td-cat-no">280</span></a></li></ul></div>                            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div id="waldo-tag-10476"></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-BP9FH3SZTS"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-BP9FH3SZTS');
</script>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 606af5aabf09c
-->
<!-- JS generated by theme -->
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type='text/javascript' src='https://www.opptrends.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.opptrends.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.opptrends.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://www.opptrends.com/wp-content/plugins/wp-captcha//assets/js/c4wp-public.js?ver=5.7' id='c4wp-public-js'></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/shantel-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" src="//cdn.thisiswaldo.com/static/js/10454.js"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"44151e75be","wpRestUrl":"https:\/\/www.opptrends.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.opptrends.com\/wp-admin\/","wpRestNonce":"44151e75be","wpRestUrl":"https:\/\/www.opptrends.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.opptrends.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.opptrends.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="e993594f2c";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>var block_tdi_3_660 = new tdBlock();
block_tdi_3_660.id = "tdi_3_660";
block_tdi_3_660.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_660","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":286095,"live_filter_cur_post_author":"33","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_660","tdc_css_class_style":"tdi_3_660_rand_style"}';
block_tdi_3_660.td_column_number = "3";
block_tdi_3_660.block_type = "td_block_related_posts";
block_tdi_3_660.post_count = "3";
block_tdi_3_660.found_posts = "35";
block_tdi_3_660.header_color = "";
block_tdi_3_660.ajax_pagination_infinite_stop = "";
block_tdi_3_660.max_num_pages = "12";
tdBlocksArray.push(block_tdi_3_660);
</script>
<script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aba9489a642c58b94e790fe02bd31a36" );document.getElementById("f5df45ebf8").setAttribute( "id", "comment" );</script>
<script>var block_tdi_6_a66 = new tdBlock();
block_tdi_6_a66.id = "tdi_6_a66";
block_tdi_6_a66.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_a66","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_a66","tdc_css_class_style":"tdi_6_a66_rand_style"}';
block_tdi_6_a66.td_column_number = "1";
block_tdi_6_a66.block_type = "td_block_1";
block_tdi_6_a66.post_count = "5";
block_tdi_6_a66.found_posts = "14778";
block_tdi_6_a66.header_color = "#";
block_tdi_6_a66.ajax_pagination_infinite_stop = "";
block_tdi_6_a66.max_num_pages = "2956";
tdBlocksArray.push(block_tdi_6_a66);
</script>
<script>var block_tdi_8_ab6 = new tdBlock();
block_tdi_8_ab6.id = "tdi_8_ab6";
block_tdi_8_ab6.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_8_ab6","tdc_css_class":"tdi_8_ab6","tdc_css_class_style":"tdi_8_ab6_rand_style"}';
block_tdi_8_ab6.td_column_number = "1";
block_tdi_8_ab6.block_type = "td_block_7";
block_tdi_8_ab6.post_count = "3";
block_tdi_8_ab6.found_posts = "3367";
block_tdi_8_ab6.header_color = "";
block_tdi_8_ab6.ajax_pagination_infinite_stop = "";
block_tdi_8_ab6.max_num_pages = "1123";
tdBlocksArray.push(block_tdi_8_ab6);
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://www.opptrends.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29146695137024 seconds, on 05-04-21 13:34:02 -->